Jump to content

Search the Community

Showing results for tags 'hd400'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • OSXLatitude
    • Announcements & News
    • Feedback
    • The Archive
    • Team blogs
  • OS X Installation Guides
    • Asus
    • Acer
    • Dell
    • HP
    • Samsung
    • Lenovo
    • Gigabyte
    • Toshiba
    • Others
  • Help and Support
    • FAQs & Tutorials
    • Dell Systems
    • Acer Systems
    • Asus Systems
    • HP Systems
    • Lenovo systems
    • Samsung Systems
    • Toshiba systems
    • Intel-based Systems
    • AMD-based Systems
    • Software matters or issues
    • macOS previews (dev & public beta)
  • Technical Information, Projects and other Research & Development,
    • Hardware technical information
    • Projects
    • Other Research
    • Compatibility Query
  • Linux & ChromeOS
    • ChromeOS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


FaceBook


GitHub


Location


Interests

Found 1 result

  1. Hello , I have a HD4000 and Radeon 7670m on my Samsung Laptop. I would like to activate the hd4000. I add a Chameleon IntelCapriFB=4 and the HD4000 is activated whith 1024mo VRAM and kext loaded (AppleIntelFrameBufferCapri) but no QE/CI . In addition the kexts : IntelSNBGraphicsFB.kext and ApplGraphicsPowerManagement.kext are not load Thanks in advance !! Laptop : NP350E7C-S07FR 6 GO RAM HD4000 and Radeon 7670m OSx 10.9 : Bootloader Chameleon v2.2svn r2286 SMBIOS : MacBookPro 9.1
×
×
  • Create New...