Jump to content

Dell E5550 problem with clover upgrade..


idjundje
 Share

Recommended Posts

I have installed Clover boot ver. 5109 and now when I want to upgrade him to last ver. 5136 I get error (attached picture) and I can't anymore run Catalina.

I attach config.plist for clover ver. 5109 where is all OK and for 5136 for what I get error..

So I will be grateful if someone can modify and repair this ponfig.plist for new ver. 5136...

thx..

 

 

20210617_112630.jpg

20210617_112710.jpg

5109.zip 5136.zip

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...