Jump to content

[Solved] e6410 Cant boot after intallation complete


Fezi
 Share

Recommended Posts

Sorry it was my mistake .. it works now after bypassing the Voice over configuration ....

intact i am a new on Mac OSX , so don't know much ..

 

Currently i am facing  issue with Wifi .. it does not show .. so how can i fix it ...

 

thanks for the reply ..

Link to comment
Share on other sites

Sorry dear i messed with the whole work i done last night , i changed a chemleon plist and reboot the system but unfortunately i could not able to get the boot again , so i reinstall mavericks again ..... And again the 1st issue came out ....

 

Only im hearing the voice for vo setup .. With only apple logo .. I tried vo+shift + uparrow .... And few times f5 also .. But could not get screen ..

 

When i done the 1st time setup .. I pressed the vo+shift + uparrow and got the screen but this time bad luck ....

 

Pleae advise

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...