Jump to content

Search the Community

Showing results for tags 'e6x30'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • OSXLatitude
    • Announcements & News
    • Feedback
    • The Archive
    • Team blogs
  • OS X Installation Guides
    • Asus
    • Acer
    • Dell
    • HP
    • Samsung
    • Lenovo
    • Gigabyte
    • Toshiba
    • Others
  • Help and Support
    • FAQs & Tutorials
    • Dell Systems
    • Acer Systems
    • Asus Systems
    • HP Systems
    • Lenovo systems
    • Samsung Systems
    • Toshiba systems
    • Intel-based Systems
    • AMD-based Systems
    • Software matters or issues
    • macOS previews (dev & public beta)
  • Technical Information, Projects and other Research & Development,
    • Hardware technical information
    • Projects
    • Other Research
    • Compatibility Query
  • Linux & ChromeOS
    • ChromeOS
  • E.D.P (Limited Read-Only access)
    • About EDP
    • Issues and bugs
    • Models under research for EDP
    • EDP Development

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


FaceBook


GitHub


Location


Interests

Found 1 result

  1. Hey, that is me again Trying to install Vanille Hackintosh through another Mac and i am getting this error [Photo] PC Specs: E6530 | I5 3230M | AR9281 | 8GB | 850EVO | HD 4000 | NVS 5200 (ACPI Disabled) | Boot Args: keepsyms=1 debug=0x100 -xcpm -v Kexts: Downloaded from CloverCFG | AppleALC | FakeSMC and fork of kexts | IntelMausi | Lilu | USBInjectAll | WhateverGreen | I dont need other kext right now, because i just want to install it and configure it after Cant find any solution in Google My fresh EFI with ivy Config and some kexts: EFI.zip Sorry and Thanks for wasting your time on this
×
×
  • Create New...