Jump to content

eraydin

Recommended Posts

  • Moderators

Just looked at your new Config.plist and realized the mistake on my part.

You need to remove disabled: in front of disabled:AppleIntelFramebufferCapri. Restore your FB to vanilla and should be good.

<dict>
<key>Comment</key>
<string>HDMI-audio HD4000 0x01660003, port 0304</string>
<key>Find</key>
<data>
AwQAAAAEAACBAAAA
</data>
<key>Name</key>
<string>disabled:AppleIntelFramebufferCapri</string>
<key>Replace</key>
<data>
AwQAAAAIAAAGAAAA
</data>
</dict>
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...